Octubre 17, 2017, 08:51:14 pm

Autor Tema: Aqua Urbis - Vídeoreportaje  (Leído 1776 veces)

Desconectado vaan88

  • *
  • Mensajes: 852
  • Miembro de la UCS
    • Ver Perfil
    • Awards
Aqua Urbis - Vídeoreportaje
« en: Septiembre 17, 2011, 09:11:00 pm »
Bueno pues retomando aquello que empezamos sobre reportajes de lugares del server me decidí a continuar un poco con el tema. Y bueno, he hecho un pequeño video reportaje sobre la ciudad de Aqua Urbis con la cual me quedé flipado cuando la vi y más aún cuando supe que lo había hecho todo A400M solito.

He de decir que en el reportaje también aparece el templo de Phanq, ya que está pegado a Aqua Urbis y estéticamente es igual que la ciudad así que espero que no le moleste. Saludos ;)



« Última modificación: Septiembre 18, 2011, 06:06:29 am por vaan88 »

Desconectado BMYGRLFRND

  • BMYGRLFRND
  • Mensajes: 1161
  • LATERS GONNA LATE
    • Ver Perfil
    • Awards
Re:Aqua Urbis - Vídeoreportaje
« Respuesta #1 en: Septiembre 17, 2011, 09:44:35 pm »
El vídeo, simplemente una pasada. Alucinado me he quedao :o
Pero como no todo puede ser bueno, ahí va el comentario crítico de turno:
¿No va un pelín LAGG?, digo

Desconectado vaan88

  • *
  • Mensajes: 852
  • Miembro de la UCS
    • Ver Perfil
    • Awards
Re:Aqua Urbis - Vídeoreportaje
« Respuesta #2 en: Septiembre 17, 2011, 09:49:04 pm »
El vídeo, simplemente una pasada. Alucinado me he quedao :o
Pero como no todo puede ser bueno, ahí va el comentario crítico de turno:
¿No va un pelín LAGG?, digo


Pues lo que ves que da parones a veces es cosa del youtube, el video son 1,5G y al subirlo como sabrás el youtube lo ''re-formatea''. El que tengo en mi escritorio no se ve lageado. Aún así está grabado con distancia de visión larga y debido a que mi ordenador es un poco patata pues...

Pero ya te digo, el lag es cosa del youtube, otra cosa es que se puedan ver algunas cosas sin cargar del todo en el vídeo que eso ya sí es problema de la gráfica de mi ordenador. Aún así he tratado de hacer las grabaciones con todo ya precargado para que se viese todo y no hubiera casi popping aunque algo se me ha escapado :(

Desconectado obv

  • *
  • Mensajes: 1774
  • Miembro de la UCS
    • Ver Perfil
    • Awards
Re:Aqua Urbis - Vídeoreportaje
« Respuesta #3 en: Septiembre 17, 2011, 09:51:17 pm »
pues mola el video
vaan pero aun no has visto lo que esta haciendo en el subsuelo A400 verdad? jejej

cuando lo acabe y si le queda bien la sala puede ser chula chula

1.5 gigas 2.48 minutos? que barbaro
« Última modificación: Septiembre 17, 2011, 09:53:01 pm por obv »

Desconectado BMYGRLFRND

  • BMYGRLFRND
  • Mensajes: 1161
  • LATERS GONNA LATE
    • Ver Perfil
    • Awards
Re:Aqua Urbis - Vídeoreportaje
« Respuesta #4 en: Septiembre 17, 2011, 09:57:07 pm »
1.5 gigas 2.48 minutos? que barbaro
Ya te cuento, debe ser a 1080p, ¡por lo menos!  ;D

Desconectado aspiresco

  • aspiresco
  • *
  • Mensajes: 3331
    • Ver Perfil
    • Awards
Re:Aqua Urbis - Vídeoreportaje
« Respuesta #5 en: Septiembre 17, 2011, 10:08:33 pm »
Es la construcción más burra que he visto en mucho tiempo y cuando estuve por ahí dando una vuelta me maté varias veces por no prestar atención al suelo d elo flipado que iba :D Enhorabuena (excepto, ya sabes, por poner el nombre al revés XDDDDDD)

Nota: la música de The Pacific queda genial pero es una lástima que vaya a saltitos el video porque desmerece.

Desconectado vaan88

  • *
  • Mensajes: 852
  • Miembro de la UCS
    • Ver Perfil
    • Awards
Re:Aqua Urbis - Vídeoreportaje
« Respuesta #6 en: Septiembre 17, 2011, 10:16:09 pm »

Nota: la música de The Pacific queda genial pero es una lástima que vaya a saltitos el video porque desmerece.

Lo sé, trataré de resubirlo mañana si tengo algo de tiempo porque como digo, es cosa del youtube lo de los parones.

Desconectado Cujis

  • Cujis
  • Mensajes: 179
  • Es todo cuestion de tiempo.
    • Ver Perfil
    • Awards
Re:Aqua Urbis - Vídeoreportaje
« Respuesta #7 en: Septiembre 17, 2011, 10:23:30 pm »
¡Qué maravilla!
Recuerdo que fue curiosamente de las últimas paradas de mi ruta por las ciudades del server y apenas entré porque había un recorrido en barca y no llevaba ninguna.
Me dije, iré a por una luego y ya volveré y mira tu, que me enganché a Pacifica...

Luego cogeré la versión 1.7 y me paso a verla bien, que sería una lástima no verla antes del apocalipsis.

Desconectado vaan88

  • *
  • Mensajes: 852
  • Miembro de la UCS
    • Ver Perfil
    • Awards
Re:Aqua Urbis - Vídeoreportaje
« Respuesta #8 en: Septiembre 18, 2011, 06:25:02 am »
parece que el vídeo ya no va lageado como antes, debía ser del youtube como dije. Aún así comprobad y decidme :D

Desconectado Deyrsent

  • deyrsent
  • *
  • Mensajes: 585
    • Ver Perfil
    • Awards
Re:Aqua Urbis - Vídeoreportaje
« Respuesta #9 en: Septiembre 18, 2011, 08:18:42 am »
A mi me sigue dando saltos... ¿has probado a recomprimirlo tú y volverlo a subir?

"A los poetas no se les mata. Escriben fábulas. Y las fábulas no nos enseñan que los dragones existen, eso los niños ya lo saben. Nos enseñan que es posible vencer a los dragones"

Desconectado A400M

  • A400M
  • *
  • Mensajes: 5336
  • Esbirro's power
    • Ver Perfil
    • Ala-Sbirriah project
    • Awards
Re:Aqua Urbis - Vídeoreportaje
« Respuesta #10 en: Septiembre 18, 2011, 09:40:21 am »
Qué bonito Vaan , con su musica de fondo, sus planos...lo he tenido que ver varias veces. Te mereces un saco de diamamantes.

Conectado robertoccu

  • robertoccu
  • *
  • Mensajes: 9166
    • Ver Perfil
    • CCUcraft - Youtube
    • Awards
Re:Aqua Urbis - Vídeoreportaje
« Respuesta #11 en: Septiembre 18, 2011, 12:58:43 pm »
 ;D Que bonito, además la musica concuerda mucho, cuando terminó parecia que estaba viendo el final de una pelicula.

Desconectado Caassyy

  • caassyy
  • *
  • Mensajes: 1699
  • /人◕‿‿◕人\
    • Ver Perfil
    • Awards
Re:Aqua Urbis - Vídeoreportaje
« Respuesta #12 en: Septiembre 18, 2011, 01:24:56 pm »
muy chulo el vídeo Vaan ! :DD