Agosto 19, 2017, 01:45:03 am

Autor Tema: Plugin compatibles?  (Leído 562 veces)

Desconectado Tango_abatido

  • Tango_abatido
  • Mensajes: 3
    • Ver Perfil
    • Awards
Plugin compatibles?
« en: Julio 13, 2012, 12:42:50 pm »
Buenas, abro este hilo para preguntarles si alguien sabe si los pugin LapisPortals y Multiverse-core son compatibles, estoy trasteando todo esto de manejar un servidor (no puedo estarme quieto xD) pero el plugin lapisportal me tira un error cuando intento crear portales en mi mundo creative, cuando lo hago en el survival todo va perfecto.

A ver si alguna persona que ya haya topado con esto me ilumina, un saludo!

Desconectado MetalGearDaner

  • MetalGearDaner
  • *
  • Mensajes: 487
    • Ver Perfil
    • Awards
Re:Plugin compatibles?
« Respuesta #1 en: Julio 13, 2012, 01:38:02 pm »
Cuando instalas plugins y mods, hay cosas del juego que fallan, como esa del creative. Pero si el MC te arranca, es que son compatibles

Desconectado Tango_abatido

  • Tango_abatido
  • Mensajes: 3
    • Ver Perfil
    • Awards
Re:Plugin compatibles?
« Respuesta #2 en: Julio 13, 2012, 02:37:07 pm »
Gracias por la respuesta MetalGearDaner, efectivamente el MC me arranca, el problema era que ayer se me fue la luz y se ve que el LapisPortals.jar se quedo corrupto, me lo he vuelto a bajar y no ocupaba lo mismo, problema resuelto !! jeje

Desconectado MetalGearDaner

  • MetalGearDaner
  • *
  • Mensajes: 487
    • Ver Perfil
    • Awards
Re:Plugin compatibles?
« Respuesta #3 en: Julio 13, 2012, 06:39:28 pm »
De nada  ;)