Agosto 19, 2017, 03:03:07 pm

Autor Tema: Problema con los booster de las vagonetas  (Leído 727 veces)

Desconectado medievo

  • Mensajes: 13
    • Ver Perfil
    • Awards
Problema con los booster de las vagonetas
« en: Febrero 20, 2011, 12:40:21 pm »
Hola peña,resulta que he probado varios booster para hacer funcionar las vagonetas y a pesar de q funcionan,siempre terminar por joderse,o se sale un vagon,o cambian de sentido,etc,a ver si me podeis decir uno q no falle para mi estacion y q no sea complicado, porque estoy desesperado con esto y con las redstones, ya que no consigo entender su funcionamiento,me hago un lio con las antorchas.

Desconectado yeladies

  • yeladies
  • *
  • Mensajes: 2122
    • Ver Perfil
    • Julioamoro
    • Awards
Re: Problema con los booster de las vagonetas
« Respuesta #1 en: Febrero 20, 2011, 06:02:40 pm »
Uhm estacion?
Ve a nuestras lineas de metro y miralos como estan echos.
Si lo qe estas haciendo es un metro, por favor pasate por el foro de proyectos el hilo de metro.
Estamos intentando hacer una infrastructura ordenada. Postea ahi la linea que propones y miraremos como integrarla en la red existente

Desconectado medievo

  • Mensajes: 13
    • Ver Perfil
    • Awards
Re: Problema con los booster de las vagonetas
« Respuesta #2 en: Febrero 20, 2011, 11:29:40 pm »
Creo que no me has entendido,lo que quierto decir es que no me salen los boosters para hacer funcionar las vagonetas. ::)

Desconectado geoniko

  • *
  • Mensajes: 333
  • El retraso es preferible al error
    • Ver Perfil
    • Awards
Re: Problema con los booster de las vagonetas
« Respuesta #3 en: Febrero 21, 2011, 04:21:43 pm »
Creo que no me has entendido,lo que quierto decir es que no me salen los boosters para hacer funcionar las vagonetas. ::)
Si te veo por el juego te indico cuales funcionan. Pero desde ya, te digo k no funcionan las de movimiento perpetuo, terminan por pararse o bugearse.