Noviembre 21, 2017, 08:50:10 am

Autor Tema: Problemas con el Spleef de Aztlan.  (Leído 588 veces)

Desconectado Caassyy

  • caassyy
  • *
  • Mensajes: 1699
  • /人◕‿‿◕人\
    • Ver Perfil
    • Awards
Problemas con el Spleef de Aztlan.
« en: Mayo 12, 2013, 05:28:12 pm »
Hola, miau.

El Spleef que se encuentra en Aztlan lleva desde hace mucho con algún que otro bloque de nieve menos, pero no se le ha dado importancia porque no nos molestaba demasiado. Pero hoy está con al menos un tercio de la nieve quitada, un bloque del lobby quitado también y está desactivada la entrada.

Lo hemos dicho in-game, pero parece ser que ningún GM lo sabe arreglar, así que hacemos un llamamiento para que el que pueda arreglarlo lo haga, o que nos deis permisos para modificar la arena y lo arreglemos nosotros.

Gracias de antemano, y miau miau.

Desconectado jabo97

  • jabo97
  • *
  • Mensajes: 172
  • Awards Miembro del Gremio de Constructores
    • Ver Perfil
    • Awards
Re:Problemas con el Spleef de Aztlan.
« Respuesta #1 en: Mayo 12, 2013, 05:29:12 pm »
+1

Desconectado toniujota

  • toniujota
  • *
  • Mensajes: 112
  • Soy casi un veterano!
  • Awards Miembro del Gremio de Constructores
    • Ver Perfil
    • Awards
Re:Problemas con el Spleef de Aztlan.
« Respuesta #2 en: Mayo 12, 2013, 05:30:00 pm »
+1

Desconectado reddw562

  • reddw562
  • *
  • Mensajes: 3007
  • Awards Miembro del Gremio de Constructores
    • Ver Perfil
    • Awards
Re:Problemas con el Spleef de Aztlan.
« Respuesta #3 en: Mayo 12, 2013, 05:51:43 pm »
Esa zona la configuré yo haciendo uso de PvP Arena. Y a excepción de efe soy el único que se lo estudió x)

Ya anoche intenté repararlo, pero cuando estaba en ello la gente se volvió a meter a jugar y a la hora de guardar los cambios tenían un tercio de la nieve quitada por el spleef en curso. En fin, lo de siempre.

Sacaré un rato para dejarlo como estaba. Anotado queda.

Desconectado reddw562

  • reddw562
  • *
  • Mensajes: 3007
  • Awards Miembro del Gremio de Constructores
    • Ver Perfil
    • Awards
Re:Problemas con el Spleef de Aztlan.
« Respuesta #4 en: Mayo 15, 2013, 02:40:49 pm »
Reparado. Cierro.