Agosto 18, 2017, 12:32:13 pm

Autor Tema: Hola!!! me presento y necesito ayuda  (Leído 234 veces)

Desconectado thegamerps

  • Mensajes: 2
    • Ver Perfil
    • Awards
Hola!!! me presento y necesito ayuda
« en: Mayo 27, 2011, 05:01:02 pm »
Hola, soy thegamerps y voy ha hacer las mejores construcciones de todos  xD.
Pero antes alguien me puede ayudar con la conexion?? yo voy al minecraft me meto en multiplayer y pongo vip.mcers.es pero no accedo, tengo que cambiar algun realmlist como en wow??

GRACIAS y ESPERO RESPUESTA



TheGamerPS360 en YouTube visiten micanal ^^

Desconectado Drzego

  • Drzego
  • *
  • Mensajes: 8073
  • Nej men oj då!
    • Ver Perfil
    • Awards
Re: Hola!!! me presento y necesito ayuda
« Respuesta #1 en: Mayo 27, 2011, 05:11:06 pm »
¡Hola y bienvenido a mcers.es!

Léete todas las normas y pásate por el server (espera a que se actualizen los plugins o desactualiza a la 1.5_01) para que un GM te dé permisos.
Por cierto, eso de "las mejores construcciones de todas" se tiene que demostrar. ;D
         

Desconectado thegamerps

  • Mensajes: 2
    • Ver Perfil
    • Awards
Re: Hola!!! me presento y necesito ayuda
« Respuesta #2 en: Mayo 27, 2011, 05:15:10 pm »
Si las mejores :P xD

Pero no acabo de poder jugar, me puedes responder esto?
1.- ¿A que version estamos ahora mismo?
2.- ¿Se puede jugar con la beta o tiene que ser la premmiun de 15€?
3.- Ya he leido las normas^^


Gracias xD

Desconectado Drzego

  • Drzego
  • *
  • Mensajes: 8073
  • Nej men oj då!
    • Ver Perfil
    • Awards
Re: Hola!!! me presento y necesito ayuda
« Respuesta #3 en: Mayo 27, 2011, 05:25:34 pm »
Si las mejores :P xD

Pero no acabo de poder jugar, me puedes responder esto?
1.- ¿A que version estamos ahora mismo?
2.- ¿Se puede jugar con la beta o tiene que ser la premmiun de 15€?
3.- Ya he leido las normas^^


Gracias xD

Tienes que tener el juego comprado, es decir, legal. En este servidor no se admiten "piratillas" almenos no en cuanto a Minecraft.
Actualmente el juego está en 1.6.4 y el servidor en 1.5_01 hasta que se actualizen los plugins.