Agosto 20, 2017, 08:04:04 am

Autor Tema: Hola!!  (Leído 656 veces)

Desconectado Raulmonpi

  • Mensajes: 1
    • Ver Perfil
    • Awards
Hola!!
« en: Noviembre 30, 2011, 06:49:22 pm »
hola a todos, soy nuevo en el foro y tengo un problema, cuando pongo la dirección del servidor para jugar me sale todo el rato el mapa, que puedo hacer para poder entrar??

Desconectado Spirion

  • Spirion
  • *
  • Mensajes: 4094
  • Chipirones para todos! :)
    • Ver Perfil
    • Awards
Re:Hola!!
« Respuesta #1 en: Noviembre 30, 2011, 09:42:04 pm »
Bienvenido :)

Ese es un problema muy raro... debes tener el juego comprado, en la version 1.8.1, y escribir bien la ip (vip.mcers.es)

Desconectado facup94

  • facup94
  • Mensajes: 148
    • Ver Perfil
    • Awards
Re:Hola!!
« Respuesta #2 en: Diciembre 01, 2011, 12:27:23 am »
Lol lol lol
Por favor dime que pusiste la ip en la barra de direcciones del navegador que me muero  ;D ;D ;D
« Última modificación: Diciembre 01, 2011, 12:29:05 am por facup94 »

Datzu

Re:Hola!!
« Respuesta #3 en: Diciembre 01, 2011, 02:09:12 am »
Que raro, lo normal es que te den galletas.

Desconectado Wayfarer

  • TheWayfarer
  • Mensajes: 605
  • O' Wayfarer, there's no way
    • Ver Perfil
    • La Bitácora del Caminante
    • Awards
Re:Hola!!
« Respuesta #4 en: Diciembre 01, 2011, 01:38:37 pm »
Lol lol lol
Por favor dime que pusiste la ip en la barra de direcciones del navegador que me muero  ;D ;D ;D

Pues algo así me he imaginado yo. Con lo cual ya sabemos cual es el problema....

Spoiler

Va a ser de eso...

-- Wayfarer

Desconectado vaan88

  • *
  • Mensajes: 852
  • Miembro de la UCS
    • Ver Perfil
    • Awards
Re:Hola!!
« Respuesta #5 en: Diciembre 01, 2011, 09:09:24 pm »
jajaja hace mucho que no veía ese sketch, buenísimo xD

Bueno, al grano, bienvenido ;)

Desconectado Parrilla84

  • Parrilla84
  • *
  • Mensajes: 1599
  • Gentusaaaa!!!
    • Ver Perfil
    • Awards
Re:Hola!!
« Respuesta #6 en: Diciembre 02, 2011, 10:49:11 am »
Podríais dejar un poco de reíros del chaval e intentar ayudarle, ¿no?

Raulmonpi, el problema es que estás poniendo la IP en el navegador web. La IP del server tienes que ponerla una vez iniciado Minecraft, le das al Multiplayer y ahí la pones.

Desconectado Ckriz

  • Mensajes: 78
  • "Ready Fuckers! We're coming for ya"
    • Ver Perfil
    • Awards
Re:Hola!!
« Respuesta #7 en: Diciembre 02, 2011, 10:53:16 am »
Parrilla, Saving the day, once a day.

Por cierto, bienvenido.
"¡NOBODY Moves, NOBODY Dies!"

Desconectado Spirion

  • Spirion
  • *
  • Mensajes: 4094
  • Chipirones para todos! :)
    • Ver Perfil
    • Awards
Re:Hola!!
« Respuesta #8 en: Diciembre 02, 2011, 03:21:11 pm »
Podríais dejar un poco de reíros del chaval e intentar ayudarle, ¿no?

Raulmonpi, el problema es que estás poniendo la IP en el navegador web. La IP del server tienes que ponerla una vez iniciado Minecraft, le das al Multiplayer y ahí la pones.
Bienvenido :)

Ese es un problema muy raro... debes tener el juego comprado, en la version 1.8.1, y escribir bien la ip (vip.mcers.es)
sin comentarios :P