Agosto 21, 2017, 02:52:11 am

Autor Tema: ola quiero unirme  (Leído 203 veces)

Desconectado Daimus

  • Mensajes: 1
    • Ver Perfil
    • Awards
ola quiero unirme
« en: Junio 24, 2011, 11:38:07 pm »
quiero unirme a minecraft ;D ;D respectivamente eee jugado esto solo casi dos meses y ya me estoy aburriendo y me gustaria andar con otras personas ver sos obras  :D :D
« Última modificación: Junio 24, 2011, 11:42:10 pm por Daimus »

Desconectado Wayfarer

  • TheWayfarer
  • Mensajes: 605
  • O' Wayfarer, there's no way
    • Ver Perfil
    • La Bitácora del Caminante
    • Awards
Re: ola quiero unirme
« Respuesta #1 en: Junio 24, 2011, 11:41:24 pm »
¡Bienvenid@ a Minecrafters.es!

Lee, comprende y acepta todas las normas y pásate por el servidor (en beta 1.5_01 hasta que se actualizen los plugins de Canary) para que un GM o un SGM te de permisos de construcción.

Si aún no tienes una cuenta premium de Minecraft (necesaria para jugar en este servidor), puedes hacerte con una aquí por 15€.

Si necesitas un .jar 1.5_01 hay algunos en este tema, pero ten en cuenta que no debes abrir un mapa 1.6 usando un .jar anterior, ya que podrías corromperlo y perder tus mapas.

NORMAS:

Desconectado phanq

  • phanq
  • *
  • Mensajes: 1333
  • Imperator Furioso
    • Ver Perfil
    • Awards
Re: ola quiero unirme
« Respuesta #2 en: Junio 24, 2011, 11:46:42 pm »
he aquí la presentación más directa y contundente que he visto....

Veamos, tu capacidad de hablar tan directamente deja algunas preguntas en el tintero:
¿quieres unirte al Minecraft (el juego) o a Minecrafters (esta comunidad)?
En caso de que sea la primera (y no lo digas literalmente) deberás dirigirte a minecraft.net, donde puedes comprar el juego por el modico precio de 15€.
Si ya tienes el juego aún queda otra cuestión: ¿le tienes comprado o pirata?
Si es pirata debes descargar el original de la web y pagar una cuenta premium (vamos, tener el juego original)
Si ya lo tienes original solo debes pasarte por el juego después de haber leido estas normas, donde encontraras todos los detalles para entrar en el server.
También decirte que actualmente necesitas tener la versión 1.5.01, puedes "downgradear" tu juego bajando un .jar de aqui.

Vaya, se me adelantaron xDD...
El post de Drzego se puso de moda!

Vale, vi la primera versión de tu mensaje, ya has dado más datos sobre ti xDD ahora mi mensaje carece de sentido!
« Última modificación: Junio 24, 2011, 11:48:30 pm por phanq »