Noviembre 23, 2017, 03:52:50 pm

Autor Tema: Porfavor Aceptenme , Traumuhtize  (Leído 449 veces)

Desconectado Traumuhtize

  • Mensajes: 5
    • Ver Perfil
    • Awards
Porfavor Aceptenme , Traumuhtize
« en: Enero 14, 2012, 03:06:45 pm »
hola

pues llevo muy poco jugando minecraft y me ha encantado... Ultimamente fui echado de un server americano porque no construi mi casa, porque no estaba aprendiendo y no me aceptaron de esta forma. Siempre me ha gustado interactuar mas en mi idioma, me encantaria poder estar en el server de Minecrafters y esperar que otra nueva comunidad me de apoyo. me gustaria que me enseñaran lo que no se, y no se burlaran de mi como en el otro server. espero ser aceptado.

Gracias, Traumuhtize .

He leido las normas y estoy de acuerdo con todas.

Desconectado reddw562

  • reddw562
  • *
  • Mensajes: 3007
  • Awards Miembro del Gremio de Constructores
    • Ver Perfil
    • Awards
Re:Porfavor Aceptenme , Traumuhtize
« Respuesta #1 en: Enero 14, 2012, 03:09:30 pm »
Hay que hacer un tema de presentación por persona, borra uno de los dos. Y bienvenido  ;)

Desconectado Traumuhtize

  • Mensajes: 5
    • Ver Perfil
    • Awards
Re:Porfavor Aceptenme , Traumuhtize
« Respuesta #2 en: Enero 14, 2012, 03:16:12 pm »
cuando podre entrar?

Desconectado Traumuhtize

  • Mensajes: 5
    • Ver Perfil
    • Awards
Re:Porfavor Aceptenme , Traumuhtize
« Respuesta #3 en: Enero 14, 2012, 03:18:06 pm »
como se cuando entrar? necesito espererar que Minecraft.net deje de hacer update o algo?

Desconectado reddw562

  • reddw562
  • *
  • Mensajes: 3007
  • Awards Miembro del Gremio de Constructores
    • Ver Perfil
    • Awards
Re:Porfavor Aceptenme , Traumuhtize
« Respuesta #4 en: Enero 14, 2012, 03:52:10 pm »
En teoría deberías poder entrar en cualquier momento (siempre que el servidor no esté caído), sin necesidad de que nadie "te abra la puerta". ¿Te dice algo más además del fallo de Bad Login? Pon el error completo. Posiblemente sea porque no tienes el juego original, sino una versión pirata.

Desconectado Traumuhtize

  • Mensajes: 5
    • Ver Perfil
    • Awards
Re:Porfavor Aceptenme , Traumuhtize
« Respuesta #5 en: Enero 14, 2012, 04:03:33 pm »
No, si tengo el original.

Me dice ''Connection Lost , Failed to login: Bad login ''

Desconectado reddw562

  • reddw562
  • *
  • Mensajes: 3007
  • Awards Miembro del Gremio de Constructores
    • Ver Perfil
    • Awards
Re:Porfavor Aceptenme , Traumuhtize
« Respuesta #6 en: Enero 14, 2012, 04:11:35 pm »
Hm... pues no entiendo por qué...

Mira a ver si puedes conectarte con esto: no uses "vip.mcers.es", usa "188.165.235.45".

Si te funciona tienes un problema con las DNS (y ya no puedo hacer más porque no tengo ni idea), y si no te va, tampoco sé decirte más jajaja

Desconectado Spirion

  • Spirion
  • *
  • Mensajes: 4218
  • Chipirones para todos! :)
    • Ver Perfil
    • Awards
Re:Porfavor Aceptenme , Traumuhtize
« Respuesta #7 en: Enero 14, 2012, 06:37:43 pm »
Seguramente sea porque esta lleno, si no, no se que puede pasar.

Desconectado reddw562

  • reddw562
  • *
  • Mensajes: 3007
  • Awards Miembro del Gremio de Constructores
    • Ver Perfil
    • Awards
Re:Porfavor Aceptenme , Traumuhtize
« Respuesta #8 en: Enero 14, 2012, 07:22:07 pm »
Nah, cuando estaba intentando entrar él esta mañana no estaba lleno, rondaría los 30. A ver si le funciona lo de la IP...

Desconectado Traumuhtize

  • Mensajes: 5
    • Ver Perfil
    • Awards
Re:Porfavor Aceptenme , Traumuhtize
« Respuesta #9 en: Enero 15, 2012, 03:25:52 pm »
no, me sigue diciendo lo mismo :s creo que no podre jugar este server :(

Datzu

Re:Porfavor Aceptenme , Traumuhtize
« Respuesta #10 en: Enero 15, 2012, 04:15:45 pm »
¿Pero tú tienes una cuenta de Minecraft original? Si no es así, sigue intentando, sigue....

Desconectado Salvor Hardin

  • matate_wn
  • *
  • Mensajes: 983
  • la violencia es el último recurso del incompetente
    • Ver Perfil
    • Awards
Re:Porfavor Aceptenme , Traumuhtize
« Respuesta #11 en: Enero 16, 2012, 12:37:25 am »
puede que sea tu version, actualmente no emos updateado a la version 1.1, por lo que se necesita la version 1.0 para poder acceder